Разработка и демонстрация презентаций в программе Microsoft PowerPoint




Скачать 155.76 Kb.
НазваниеРазработка и демонстрация презентаций в программе Microsoft PowerPoint
Дата21.12.2012
Размер155.76 Kb.
ТипЛабораторная работа

Лабораторная работа № 6.


Тема: Разработка и демонстрация презентаций в программе Microsoft PowerPoint.

Цель проведения: В результате выполнения лабораторной работы студент должен уметь создавать презентацию с помощью шаблона оформления в PowerPoint. Т.е. создавать слайды, добавлять в них таблицы, диаграммы, рисунки и демонстрировать презентацию. Архивирование информации.

Продолжительность работы – 4 часа.

Список литературы

Обязательная литература


              1. Хелворсон М., Янг М. Microsoft Office System 2003. – СПб.: Питер. 2004. – 1232 с. (страницы 672-692).

Дополнительная литература


              1. Лэнни Арредондо. Искусство деловой презентации. / Пер. С англ. М.: Библиоглобус. 1996.

              2. Microsoft Power Point 2003. Шаг за шагом. – М.: СП. ЭКОНОМ. 2004. + CD-ROM.

              3. Журин A.A. Microsoft Power Point 2000. / Краткие инструкции для новичков. Аквариум ЛТД, 2005.

              4. Минько Рената. Microsoft Power Point 2003. Просто как дважды два. Эксмо, 2006.

              5. Афанасьев Е.В. Презентация в Power Point. Шпаргалка. НТ Пресс, 2007.

              6. Копыл В.И. Презентация в Power Point. Харвест 2006.

Содержание теоретического минимума.


Создание презентаций в программе Power Point.

    1. Запуск Рower Point. Окно Рower Point. Панели инструментов.

    2. Создание презентаций. Вставка рисунка в слайд. Создание нового слайда. Слайды с таблицами и диаграммами.

    3. Режимы просмотра презентаций. Демонстрация презентации. Изменение шаблона оформления презентации.

    4. Создание итогового слайда. Добавление комментариев в слайд.

    5. Другие возможности создания слайдов документа. Печать раздаточных материалов.

Краткие теоретические сведения.

Создание презентаций в программе Power Point.


Программа Power Point необходима для создания презентаций, для автоматического показа видеоматериалов на стенде фирмы во время выставки-ярмарки или конференции.

Основные компоненты презентации, создаваемой в программе PowerPoint:

  • Слайды. Слайдами называют чёрно-белые и прозрачные плёнки, предназначенные для презентации на видеоаппаратуре, а также изображения, представляемые на экране компьютера или с помощью проектора, управляемого компьютером.

  • Заметки. К каждому слайду прилагается страница заметок, на которой находится уменьшенная копия слайда и отведено место для примечаний докладчика.

  • Раздаточные материалы. Это краткое содержание презентации, напечатанное на одной странице (на ней могут быть размещены два, три или шесть слайдов), которое помогает следить за ходом презентации.

Запуск PowerPoint.


Для запуска PowerPoint нажмите кнопку Пуск (Start) и выберите в главном меню команду Программы Microsoft Office Microsoft PowerPoint.

Тот, кто часто работает с этой программой, может создать к ней ярлык, поместить его на рабочий стол и запускать PowerPoint двойным щелчком мыши ярлыка.

Окно PowerPoint.


Окно PowerPoint используется для создания и просмотра презентации. Вверху окна PowerPoint расположена строка заголовка, ниже строка меню и панели инструментов. Строка меню содержит дополнительно пункт «Показ слайдов» (Slide Show). Отличительная особенность линеек, расположенных над и слева от рабочего поля, состоит в том, что, для облегчения разметки слайдов, после выделения графического объекта, нули располагаются в середине линеек. Команда Направляющие в меню «Вид» позволяет фиксировать расстояние от центра слайда до указателя мыши.





Рис. 57.

В строке состояния (в нижней части окна) показывается номер текущего слайда и их общее число. Здесь также указывается имя шаблона или фонового рисунка, использованного для создания презентации.

В левой части окна размещается область, содержащая две вкладки: структура (Outline) и слайды (Slides). С помощью вкладки «Структура» можно изменять порядок слайдов, вводить и обрабатывать текст презентации. На вкладке «Слайды» отображаются все слайды презентации.

В центре находится область слайда, где представляется содержимое каждого слайда.

Для перемещения между слайдами можно использовать полосу прокрутки, расположенную справа от окна PowerPoint.

В правой части окна отображается область задач «Создание презентации» («New Presentation») PowerPoint, которая предоставляет несколько способов создания новой презентации:

    • Новая презентация (Blank presentation). Открытие нового пустого файла презентации.

    • Из шаблона оформления (From design template). Кроме стандартных шаблонов в PowerPoint используются самостоятельно созданные шаблоны.

    • Из мастера автосодержания (AutoContent Wizard). Он помогает качественно и быстро подготовить профессионально оформленные презентации. Он задает несколько вопросов о том, как долго планируется выступление, о чем будет идти речь (жанр, характер выступления и т.п.), каким должно быть оформление и другие. В результате при помощи корректировки автора создается «скелет» презентации, который необходимо наполнить содержанием, т.е. конкретным текстом.

Мастер автосодержания включает до 30 шаблонов, помогающих создавать самые различные презентации, например, презентацию своего университета для дня открытых дверей или маркетингового исследования, плана, отчета и т.п.

    • Из имеющейся презентации (From existing presentation). Новая презентация создаётся с заданным оформлением на основе уже имеющейся. Вносятся изменения в содержимое и в оформление исходной презентации.

    • Фотоальбом (Photo album). Создаётся презентация в виде фотоальбома, в который можно добавлять рисунки с жёсткого диска, со сканера, из цифровой камеры или веб-камеры.

Панели инструментов.


Для отображения на экране панелей инструментов выберите в меню «Вид» команду «Панели инструментов» и требуемую панель. Основные панели инструментов PowerPoint:

  • Стандартная - создание, открытие, сохранение презентации, копирование, вставка, добавление таблиц и диаграмм, удаление объектов, вставка гипертекстовых связей.

  • Форматирование - выбор шрифта, выравнивание абзаца и т.д. А также содержит кнопки, «Конструктор слайдов» (применение шаблона оформления) и дублирующую команду «Создать слайд» (вставка необходимого шаблона оформления).

  • Веб-узел - работа с World Wide Web.

  • WordArt - создание различных рисованных объектов с помощью программы WordArt.

Создание презентаций.


Каждая презентация PowerPoint состоит из набора слайдов. Создание презентации заключается в первую очередь в размещении текста и объектов на слайдах.

При создании каждой презентации в PowerPoint выполняется одна и та же последовательность действий:

  1. Проектирование презентации с помощью мастера или на основе шаблона;

  2. Корректировка схемы презентации и форматирование слайдов;

  3. Добавление в слайд звуковых эффектов, музыкальных файлов и видеозаписей;

  4. Настройка времени показа слайдов и создание анимационных эффектов;

  5. Подготовка раздаточных (печатных) материалов и заметок докладчика;

  6. Демонстрация презентации.

В Microsoft PowerPoint реализованы также эффекты анимации, обогащающие презентации неожиданными и впечатляющими вариантами воспроизведения отдельных элементов каждого слайда. Текст можно заставить появляться “наплывом” издалека, сбоку или др. Предусмотрен и механизм проверки орфографии презентации.

Вставка рисунка в слайд.


Для того чтобы вставить рисунок или картинку в слайд необходимо выбрать МенюВставкаРисунокКартинки  в правом нижнем углу появится подсказка «Коллекция картинок». Из открывшейся «Коллекции Microsoft Office» выбрать понравившееся изображение и щёлкнуть правой кнопкой мыши на пункт «Копировать» затем перейти на слайд и вставить картинку в слайд.

Создание нового слайда.


Для создания нового слайда необходимо войти в МенюВставкаНовый слайд ( или «Создать слайд»).

Ещё можно на панели инструментов выбрать кнопку «Создать слайд».

Слайды с таблицами и диаграммами.


Для того чтобы вставить в слайд таблицу или диаграмму достаточно зайти МенюВставкаТаблица или Диаграмма.

Другой способ вставки таблицы или диаграммы в слайд выбрать кнопки таблицы или диаграммы на панели инструментов.

Если создаётся презентация с помощью шаблонов оформления, то необходимо выбрать соответствующие макеты содержащие таблицу или диаграмму и после их применения два раза щёлкаем мышкой по появившейся иконке таблицы или диаграммы. Далее требуется только откорректировать их в соответствии с создаваемой презентацией. (Выставить необходимое число строк и столбцов. Или добавить/удалить строки/столбцы.)

Режимы просмотра слайдов.


PowerPoint предоставляет возможность работать и просматривать информацию на экране в различных режимах. Режим выбирается с учётом вида выполняемых операций (ввод текста, просмотр его структуры, создание заметки, вставка в слайд графического объекта). В PowerPoint существуют три режима просмотра: обычный, режим сортировщика слайдов и режим показа слайдов. Для их установки предназначены кнопки, расположенные в левом нижнем углу главного окна программы, а также команды, находящиеся в меню «Вид».

«Обычный» («Normal») режим позволяет упростить выполнение многих операций, в том числе добавление новых слайдов, редактирование текста и ввод примечаний, а также перемещение по презентации при её редактировании.

В «режиме сортировщика слайдов» («Slide Sorter») отображаются миниатюры всех слайдов презентации с текстом и графикой. В этом режиме можно просмотреть все слайды в установленной последовательности, добавить, удалить и переместить слайды с помощью кнопок панели инструментов. Сортировщик слайдов можно установить интервалы показа слайдов в ходе демонстрации и задать анимационные переходы при смене слайдов. Однако в этом режиме нельзя редактировать текст или встраивать объекты.

Режим «Показ слайдов» («Slide Show») разработан для того, чтобы пользователь мог увидеть результаты своей работы. В этом режиме слайды, начиная с текущего или выделенного, отображаются по очереди, занимая при этом весь экран. Нажмите клавишу Enter, чтобы вернуться в предыдущий режим.

Замечание! В PowerPoint 2002, входящий в комплект Microsoft Office XP, в отличие от более ранних версий, отсутствуют режимы «Режим слайдов» (Slide) и «Режим структуры» (Outline). Вместо них используется режим «Обычный».

В этом режиме слева от слайда расположена панель структуры, состоящая из двух вкладок: «Структура» и «Слайды», выполняющие те же функции, что и используемые ранее режимы.

Демонстрация презентации.


Самый простейший способ просмотра созданных слайдов: Меню ® Показ слайдов ® Начать показ.

Однако в PowerPoint существует три режима проведения презентации:

  • Управляемый докладчиком. Докладчик получает полный контроль над презентацией. Он может проводить её вручную или в полуавтоматическом режиме, останавливать для записи замечаний или выполнения каких-либо действий.

  • Управляемый пользователем. Слайды отражаются в специальном окне, содержащие специальные команды и меню, которые предоставляют пользователю возможность самостоятельно управлять презентацией.

  • Автоматический. Презентация демонстрируется без докладчика. Целесообразен для показа на стенде фирмы или в рекламном окне.

Форматирование слайдов и презентаций.


Оформление презентации можно изменить одним из следующих способов:

    • - выбрав другую цветовую схему и фон слайда (Меню ® Формат ® Оформление слайда ® Цветовые схемы ® Применить цветовую схему);

    • - изменив образец слайда (Меню ® Вид ® Образец ® Образец слайдов);

    • - добавив в слайды колонтитулы (Меню ® Вид ® Колонтитулы).

Изменение шаблона оформления презентации.


Вызовите команду Меню ® Формат ® Применить шаблон оформления. Появится меню, из которого можно выбрать понравившийся шаблон оформления. Применить этот шаблон можно как ко всей презентации, так и к отдельным слайдам.

Создание слайда, содержащего итоговую информацию.


Итоговый слайд в PowerPoint можно создать автоматически. Он представляет собой перечень заголовков всех слайдов. Чтобы его создать, выделите все слайды, заголовки которых нужно в него включить. Затем щёлкните на панели инструментов «Структура» по кнопке «Итоговый слайд» (Summary Slide). PowerPoint поместит новый слайд перед выделенным. Потом возможно переместить его куда угодно, например в конец или начало презентации.

Помните! PowerPoint автоматически присваивает новому слайду имя «Итоговый слайд». Не забудьте сменить его на другое, нужное Вам.

Добавление комментариев в слайд.


Комментарии к слайду или часть тезисов доклада можно создать с помощью средств PowerPoint в виде страниц заметок. На странице заметок отображается уменьшенная копия слайда и предусмотрено место для заметок докладчика. Добавление комментариев производиться одним из следующих способов:

  1. В обычном режиме просто введите текст в нижней панели.

  2. Вызовите команду Меню ® Вид ® Страница заметок, чтобы перейти в режим страниц заметок.

  3. В режиме показа слайдов откройте контекстное меню, щёлкнув правой кнопкой мыши, выберите в нём команду Экран ® Заметки докладчика, чтобы открыть одноимённое диалоговое окно. Введите текст комментария и закройте окно (при желании можно проверить орфографию и форматирование введённого текста, для чего следует переключиться в режим страниц заметок).

Печать раздаточных материалов.


Раздаточные материалы – это печатные варианты изображений слайдов презентации. Они размещаются на страницах (по три или шесть слайдов на каждой), которые получает аудитория.

Для печати презентации необходимо выполнить следующие действия:

  1. Откройте диалоговое окно Print (Меню ® Печать).

  2. В группе «Диапазон печати» выбрать слайды, которые следует напечатать.

  3. В раскрывающемся списке «Печатать» укажите, какие элементы презентации нужно выводить на печать – слайды, раздаточные материалы, страницы заметок или структуру.

  4. При необходимости задайте дополнительные параметры печати.

  5. Начните печать щелков на кнопке «ОК».

Для печати раздаточных материалов и отчётов презентации PowerPoint можно использовать и текстовый редактор Word. Для этого выберите Меню ® Файл Отправить Microsoft Word. Далее указать способ размещения и вставки заметок и слайдов презентации в документ Word.

Другие возможности создания слайдов документа.


При создании слайдов можно использовать документы, выполненные в других программах, например, с помощью текстового процессора Word. Для открытия файла, созданного в этом или другом приложении, выберите в меню «Файл» (File) команду «Открыть» (Open). В диалоговом окне «Открыть» (Open) из списка «Тип файла» (Files of Type) выберите пункт «Все структуры» (All Outlines). Найдите нужный файл и щёлкните по нему дважды. PowerPoint автоматически создаст презентацию. После этого нужно будет присвоить ей определённый шаблон оформления и добавить в случае необходимости другие элементы, например графику, таблицы и другое.

PowerPoint имеет развитые средства глобального поиска. Команда «Слайды» из файлов (Slides from Files) в меню «Вставка» (Insert) используется для поиска слайдов не только на вашем компьютере, но и в сети или в Internet. Окно диалога команды позволяет предварительно просмотреть слайды и вставить только необходимые. Полный путь к файлу вводится в поле «Файл» (File) Если трудно задать полный путь, можно воспользоваться кнопкой «Обзор» (Browse). Кнопка «Показать» (Display) позволяет просмотреть отобранный слайд.

Предусмотрена возможность с помощью команды Презентация PowerPoint Central (PowerPoint Central) в меню Сервис (Tools) загрузить видеоклипы и картинки из Clip Gallery Live с Web-сервера для демонстрации слайдов, если на компьютере установлена Clip Gallery. Подробную справку о возможностях использования Web в Power Point можно получить в меню ? (Help).

Задание к лабораторной работе.

Часть I.


  1. Ознакомьтесь с теоретическим минимумом (описанным выше) для выполнения данной лабораторной работы.

  2. Откройте папку «МОИ ДОКУМЕНТЫ».

  3. Или на сетевом диске откройте папку «STUDENTS» → «№ Вашей группы».

  4. Откройте папку «ФНСБ» в папке «МОИ ДОКУМЕНТЫ»/«№ Вашей группы» (директория «ФНСБ» созданная в лабораторной работе № 1- «ФАМИЛИЯ и НОМЕР (Вашего) СТУДЕНЧЕСКОГО БИЛЕТА» - Например: Иванова-1245-05).

  5. Создайте папку «Лаб.работа-6» внутри папки «ФНСБ».

  6. Войдите в программу Microsoft PowerPoint.

  7. Во вводном диалоговом окне PowerPoint выбрать сеанс работы с PowerPoint: «Создать презентацию» ® «Шаблон оформления». Среди появившихся «Шаблонов оформления» выбрать понравившийся шаблон. Например: «Клён» или «Океан» или др.

  8. На экране появиться первый слайд. В разделе «Заголовок слайда» ввести: «Название фирмы». В раздел «Подзаголовок слайда» ввести свои ФИО и должность (менеджер).

Или «Заголовок слайда»: Занятия людей (или др. название презентации). В раздел «Подзаголовок слайда» ввести свои ФИО и группу.

Эти разделы можно передвигать по полю слайда и изменять их размеры, шрифт, его цвет и заливку поля раздела.

  1. Вставить рисунок в слайд.

  2. Приступить к созданию второго слайда. Среди появившихся макетов в «Макетах текста» выбрать «Заголовок и текст».

  3. В разделе «Заголовок слайда» ввести: Виды товаров.

Или «Заголовок слайда»: Виды занятий людей (или др. заголовок).

  1. В раздел «Текст слайда» ввести товары фирмы. (Например: женская обувь, детская обувь, мужская обувь, крема для обуви и др.).

Или в «Текст слайда» ввести занятия людей. (Например: работа, спорт, развлечения и др.).

  1. Проиллюстрировать некоторые из них, вставив в слайд рисунок или картинку.

  2. Приступить к созданию третьего слайда. Среди появившихся макетов в «Макетах текста» выбрать «Заголовок и текст в две колонки».

  3. В разделе «Заголовок слайда» ввести: Наиболее ходовой товар.

Или «Заголовок слайда»: Мои любимые занятия (или др. заголовок).

  1. В раздел «Текст слайда» ввести в каждую из колонок по одному из видов товара/занятий. (Например: чёрные женские туфли и детские чешки).

  2. Проиллюстрировать каждое из них.

  3. Приступить к созданию четвёртого слайда. Среди появившихся макетов «Другие макеты» выбрать «Таблицу». («Заголовок и таблица»).

  4. В разделе «Заголовок слайда» ввести: Наши любимые клиенты.

Или «Заголовок слайда»: Мои занятия на день (или др. название таблицы, в зависимости от того, что Вы будете в неё заносить).

  1. Заполнить таблицу. Например, создать такую таблицу:

п./п.

Клиент

Частота покупок в год

1.

ЧП «Бархударов»

8,0

2.

ЗАО «Сапожок»

7,0

3.

АО «Ваша обувь»

5,2

4.

ЧП «Иванов»

4,5

Или создать другую таблицу.

  1. Создать пятый слайд. Среди появившихся макетов «Другие макеты» выбрать «Диаграмма» («Заголовок и диаграмма»).

  2. В разделе «Заголовок слайда» ввести: Диаграмма сезонности продаж.

Или «Заголовок слайда»: Диаграмма распределения времени занятий в день. ( Или др. название диаграммы).

  1. Отредактировать появившуюся диаграмму. (Написать в ней виды сезонов товара и сам товар/список занятий и сколько на них у Вас уходит времени.).

  2. Приступить к созданию шестого слайда. Среди появившихся макетов «Другие макеты» выбрать «Текст и графика».

  3. В разделе «Заголовок слайда» ввести: Что бы мне хотелось изменить в фирме (или др. название по теме). В раздел «Текст слайда» ввести необходимый текст.

Или «Заголовок слайда»: Чем бы мне хотелось заняться сейчас (или др. название диаграммы). В раздел «Текст слайда» ввести необходимый текст.

  1. Проиллюстрировать текст слайда.

  2. Продемонстрировать созданную презентацию преподавателю.

  3. Вставить колонтитулы со своей Фамилией в презентацию и отобразить номера слайдов на всех слайдах кроме титульного.

  4. Изменить шаблон оформления всей презентации.

  5. Изменить шаблон оформления только у первого и последнего слайдов.

  6. В последний слайд добавить рисунок, выполненный в программе Paint.

  7. В режиме сортировщика слайдов сделать копию четвёртого слайда и поместить её за ним. (Т.е. копия станет пятым слайдом).

  8. Изменить заголовок 5-ого слайда на «Наши основные конкуренты», внести исправления в таблицу без изменения количества строк и столбцов (шапка таблицы измениться на: № п./п., конкурент, основные достоинства).

Или ввести в 5-ый слад заголовок: «Мои занятия в выходные дни», внести исправления в таблицу без изменения количества строк и столбцов.

И изменить заголовок 4-ого на «Мои занятия в будний день».

  1. Добавить в четвёртый и любой другой слайд анимационные эффекты.

  2. Добавить к одному из слайдов комментарий.

  3. Сохранить презентацию в файле в папке «Лаб.работа-6».

  4. Продемонстрировать созданную презентацию преподавателю.

  5. Создать презентацию, используя мастер автосодержания.

  6. С помощью текстового редактора WORD создайте файл «Фамилия Лаб6_.doc» в папке «Лаб.работа-6».

  7. Напишите заголовок:

Лабораторная работа № 6

Студента (ки) гр._________

ФИО

Тема: Создание презентаций в программе Microsoft PowerPoint.

  1. Сформируйте раздаточные материалы в текстовом редакторе WORD.

Часть II.


  1. Заархивировать презентацию созданную с помощью шаблонов оформления с помощью архиватора WinRAR.

  2. Заархивировать отчётный текстовый файл лабораторной работы № 2 оформления с помощью архиватора WinRAR.

  3. Добавить в файл «Фамилия Лаб6_.doc» в папке «Лаб.работа-3» следующие данные об заархивированных файлах:

Имя файла, какой занимал объём до архивации, какой после, на сколько процентов произошло сжатие.

  1. Сравнить оба заархивированных файла. Какой из файлов в результате имеет большее сжатие. Добавить эти данные в файл.

  2. Покажите созданный отчет преподавателю.

  3. Выключить компьютер, привести в порядок Ваше рабочее место.

Контрольные вопросы.


  1. Что из себя представляет окно PowerPoint?

  2. Какой дополнительный пункт содержится в строке меню PowerPoint?

  3. В каких режимах можно просматривать слайд?

  4. Из чего состоит «Панель инструментов»?

  5. Какие дополнительные команды содержит меню «ВСТАВКА»?

  6. Что такое шаблон оформления?

  7. Какой режим просмотра слайдов позволяет контролировать и проводить показ, просмотр, сортировку, удаление, создание новых слайдов?

  8. Зачем необходима функция скрытый слайд?

  9. Какие функции выполняет функция страницы заметок?

  10. Какие есть виды форматирования слайдов?

  11. Какие есть возможности вставок в слайды презентации PowerPoint?

  12. Назовите отличительные особенности архиватора WinRAR.

  13. Какие способы архивации файлов архиватором WinRAR Вы знаете?

  14. Какие способы разархивации файлов архиватором WinRAR Вы знаете?

  15. Как можно добавить файл в предложенный архив без дополнительных запросов?

Похожие:

Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconЖ. Д. Дамбиева Microsoft PowerPoint
Д 16 Microsoft PowerPoint. Создание презентаций: учебно-методическое пособие. – Улан-Удэ: Издательство Бурятского госуниверситета,...
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconПоложения о конкурсе презентаций "Интерактивная мозаика"
Презентация должна быть выполнена в программе OpenOffice org Impress или в Microsoft Office PowerPoint
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconДобавление видеофайла в презентацию PowerPoint
Возможность воспроизведения файла фильма в PowerPoint зависит от версии Microsoft Windows, версии проигрывателя Windows Media и видеоформатов,...
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconДоклад по теме: «Презентация как интерактивное средство обучения»
Из собственного опыта использования презентаций выполненных с применением программы Microsoft PowerPoint на уроках физики
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconУрок проводится с использованием элементов технологии “Педагогическая мастерская”
Педагогическая мастерская” в сопровождении компьютерной презентации, созданной в программе Microsoft Office PowerPoint, с использованием...
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconРекомендации по созданию и оценке педагогической эффективности учебно-образовательных презентаций Microsoft PowerPoint
Мультимедийные презентации используются для того, чтобы выступающий смог на большом экране или мониторе наглядно продемонстрировать...
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconМетодические указания «искусство презентаций microsoft power point 2000/2003» работа с компьютерным тренажером
Разработано Т. В. Санкиной, сертифицированным специалистом Microsoft (Microsoft Office Specialist)
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconМетодические указания «искусство презентаций microsoft power point 2000/2003» форматирование содержания презентации
Разработано Т. В. Санкиной, сертифицированным специалистом Microsoft (Microsoft Office Specialist)
Разработка и демонстрация презентаций в программе Microsoft PowerPoint iconПрезентация по результатам выполнения индивидуальных и групповых проектов: • подготовка учениками (самостоятельно или в группе) презентации для сопровождения собственного доклада
Программа PowerPoint, входящая в программный пакет Microsoft Office, предназначена для создания презентаций
Разработка и демонстрация презентаций в программе Microsoft PowerPoint icon«Динамика»
Перечень цифровых ресурсов: 1 используется презентация «Динамика», разработанная в программе Microsoft PowerPoint
Разместите кнопку на своём сайте:
Библиотека


База данных защищена авторским правом ©lib.znate.ru 2014
обратиться к администрации
Библиотека
Главная страница